<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Salud Pública comunica cronograma de las vacunas contra el Covid-19 y la Antigripal &#8211; Corrientes Noticia</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Corrientes Noticia &raquo; Feed" href="https://www.corrientesnoticia.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corrientes Noticia &raquo; Feed de los comentarios" href="https://www.corrientesnoticia.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Corrientes Noticia &raquo; Comentario Salud Pública comunica cronograma de las vacunas contra el Covid-19 y la Antigripal del feed" href="https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.corrientesnoticia.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/css/bootstrap.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/news-way/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/css/owl.carousel.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsway-style-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/news-way/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsway-default-css-css'  href='https://www.corrientesnoticia.com.ar/wp-content/themes/news-way/css/colors/default.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/navigation.js?ver=5.8.4' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/bootstrap.js?ver=5.8.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.8.4' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.8.4' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.8.4' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.8.4' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/main.js?ver=5.8.4' id='newsup-main-js-js'></script>
<link rel="https://api.w.org/" href="https://www.corrientesnoticia.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.corrientesnoticia.com.ar/wp-json/wp/v2/posts/46941" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.corrientesnoticia.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.corrientesnoticia.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/" />
<link rel='shortlink' href='https://www.corrientesnoticia.com.ar/?p=46941' />
<link rel="alternate" type="application/json+oembed" href="https://www.corrientesnoticia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrientesnoticia.com.ar%2F2022%2F08%2F26%2Fsalud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.corrientesnoticia.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.corrientesnoticia.com.ar%2F2022%2F08%2F26%2Fsalud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.corrientesnoticia.com.ar/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.corrientesnoticia.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Salud Pública comunica cronograma de las vacunas contra el Covid-19 y la Antigripal" />
<meta property="og:url" content="https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/" />
<meta property="og:description" content="El Ministerio de Salud Pública a través de la Dirección de Inmunizaciones, continúa con la Campaña Antigripal 2022 para la población que se encuentra dentro del grupo de riesgo, mientras que sigue …" />
<meta property="article:published_time" content="2022-08-27T00:09:48+00:00" />
<meta property="article:modified_time" content="2022-08-27T00:09:48+00:00" />
<meta property="og:site_name" content="Corrientes Noticia" />
<meta property="og:image" content="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94421-800.jpg?fit=800%2C800&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Salud Pública comunica cronograma de las vacunas contra el Covid-19 y la Antigripal" />
<meta name="twitter:image" content="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94421-800.jpg?fit=800%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2018/02/cropped-cropped-images-1-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2018/02/cropped-cropped-images-1-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2018/02/cropped-cropped-images-1-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2018/02/cropped-cropped-images-1-2.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-46941 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list wpb-js-composer js-comp-ver-5.6 vc_responsive" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <div class="wrapper">
        <header class="mg-headwidget center light">
            <!--==================== TOP BAR ====================-->

            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:#fff;" > 
                <div class="container-fluid">
    <div class="mg-nav-widget-area">
        <div class="row align-items-center">
                        <div class="col-md-4 col-sm-4 text-center-xs">
                            <div class="heacent">Vie. Ago 26th, 2022                         <span  id="time" class="time"></span>
                                      </div>
              
            </div>

            <div class="col-md-4 col-sm-4 text-center-xs">
                <div class="navbar-header">
                      <a href="https://www.corrientesnoticia.com.ar/" class="navbar-brand" rel="home"><img width="97" height="45" src="https://i1.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2018/01/cropped-images-e1519767183820-2.png?fit=97%2C45&amp;ssl=1" class="custom-logo" alt="Corrientes Noticia" /></a>                </div>
            </div>


                         <div class="col-md-4 col-sm-4 text-center-xs">
                <ul class="mg-social info-right heacent">
                    
                                      </ul>
            </div>
                    </div>
    </div>
</div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid">
          <!-- Right nav -->
                    <div class="m-header align-items-center">
                                                <a class="mobilehomebtn" href="https://www.corrientesnoticia.com.ar"><span class="fas fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Cambiar navegación">
                          <i class="fas fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2 d-none">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.corrientesnoticia.com.ar/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-primary-navigationheader" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.corrientesnoticia.com.ar"><span class='fas fa-home'></span></a></li><li id="menu-item-42790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42790"><a class="nav-link" title="Inicio" href="https://www.corrientesnoticia.com.ar/">Inicio</a></li>
<li id="menu-item-15448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15448"><a class="nav-link" title="Provincial" href="https://www.corrientesnoticia.com.ar/category/provincial/">Provincial</a></li>
<li id="menu-item-15444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15444"><a class="nav-link" title="Información General" href="https://www.corrientesnoticia.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-15445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15445"><a class="nav-link" title="Municipales" href="https://www.corrientesnoticia.com.ar/category/municipales/">Municipales</a></li>
<li id="menu-item-15446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15446"><a class="nav-link" title="Nacional" href="https://www.corrientesnoticia.com.ar/category/nacional/">Nacional</a></li>
<li id="menu-item-15447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15447"><a class="nav-link" title="Politica" href="https://www.corrientesnoticia.com.ar/category/politica/">Politica</a></li>
<li id="menu-item-15449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15449"><a class="nav-link" title="Salud" href="https://www.corrientesnoticia.com.ar/category/salud/">Salud</a></li>
</ul>        				</div>		
              		</div>
                  <!-- Right nav -->
                    <div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fas fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.corrientesnoticia.com.ar/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                    </div>
                    <!-- /Right nav --> 
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.corrientesnoticia.com.ar/category/salud/" alt="Ver todas las entradas en Salud"> 
                                 Salud
                             </a>                </div>
                                <h1 class="title single"> <a title="Enlace permanente a:Salud Pública comunica cronograma de las vacunas contra el Covid-19 y la Antigripal">
                  Salud Pública comunica cronograma de las vacunas contra el Covid-19 y la Antigripal</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://www.corrientesnoticia.com.ar/author/ctesnot/"> <img alt='' src='https://secure.gravatar.com/avatar/99eab6e8b622e7978c1b7548ec6a5df7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99eab6e8b622e7978c1b7548ec6a5df7?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/> </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>Por</span><a href="https://www.corrientesnoticia.com.ar/author/ctesnot/">@ctesnot</a></h4>
                                                            <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                      Ago 26, 2022</span>
                                      </div>
                </div>
              </div>
              <img width="800" height="800" src="https://www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94421-800.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94421-800.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94421-800.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94421-800.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94421-800.jpg?resize=768%2C768&amp;ssl=1 768w" sizes="(max-width: 800px) 100vw, 800px" />              <article class="small single">
                
<p>El Ministerio de Salud Pública a través de la Dirección de Inmunizaciones, continúa con la Campaña Antigripal 2022 para la población que se encuentra dentro del grupo de riesgo, mientras que sigue la aplicación de la vacuna contra el Covid-19. Los puntos de vacunación estarán dispuestos según terminación de DNI en la Facultad de Medicina y en el Campus Sargento Cabral.&nbsp;</p>



<p>Este sábado de 8 a 12 la Campaña de Vacunación Antigripal continúa con el personal de salud, embarazadas (cualquier mes de gestación), personas entre 2 a 64 años con factores de riesgo (presentar certificación que avale dicha condición) y para mayores de 65 años. Para menores de 2 años, la vacuna está disponible en los centros de salud con vacunatorio de la provincia.&nbsp;</p>



<p>Asimismo, continúa la Campaña de Vacunación contra el Covid-19. Se iniciarán, completarán y reforzarán esquemas.</p>



<p>En el interior estas campañas se llevan adelante en forma articulada con los hospitales locales.</p>



<p><strong>CRONOGRAMA SÁBADO DE 8 A 12</strong></p>



<p>Puntos de vacunación según terminación de DNI:</p>



<p>Facultad de Medicina: para terminaciones de DNI 0-1-2-3-4.</p>



<p>Campus Sargento Cabral: para terminaciones de DNI 5-6-7-8-9.</p>



<p><strong><u>Campaña de vacunación Covid-19:</u></strong></p>



<p>-Primera dosis para niños desde los 6 meses</p>



<p>-Primera, segunda y dosis de refuerzo para personas&nbsp;mayores de 3 años&nbsp;</p>



<p>Para los refuerzos se debe cumplir con el intervalo de 4 meses o más desde&nbsp;la última dosis recibida.&nbsp;</p>



<p><strong><u>Campaña de Vacunación Antigripal para:</u></strong></p>



<p><strong><u>?</u></strong></p>



<p>-Embarazadas</p>



<p>-Personas de 2 a 64 años con patologías de base, concurrir con certificado médico.</p>



<p>&#8211; Mayores de 65 años.</p>



<p>Se recuerda concurrir con DNI y carnet de vacunación. En caso de menores, acompañados por un mayor.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46941" class="share-twitter sd-button share-icon" href="https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46941" class="share-facebook sd-button share-icon" href="https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/" class="link facebook" target="_blank" >
                                <i class="fab fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/&#038;text=Salud%20P%C3%BAblica%20comunica%20cronograma%20de%20las%20vacunas%20contra%20el%20Covid-19%20y%20la%20Antigripal" class="link twitter" target="_blank">
                                <i class="fab fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Salud%20Pública%20comunica%20cronograma%20de%20las%20vacunas%20contra%20el%20Covid-19%20y%20la%20Antigripal&#038;body=https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/" class="link email" target="_blank" >
                                <i class="fas fa-envelope"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/&#038;title=Salud%20P%C3%BAblica%20comunica%20cronograma%20de%20las%20vacunas%20contra%20el%20Covid-19%20y%20la%20Antigripal" class="link linkedin" target="_blank" >
                                <i class="fab fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/&#038;text&#038;title=Salud%20P%C3%BAblica%20comunica%20cronograma%20de%20las%20vacunas%20contra%20el%20Covid-19%20y%20la%20Antigripal" class="link telegram" target="_blank" >
                                <i class="fab fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.corrientesnoticia.com.ar/2022/08/26/se-realizo-el-primer-conversatorio-sobre-consumos-problematicos/" rel="prev">Se realizó el primer conversatorio sobre consumos problemáticos <div class="fas fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.corrientesnoticia.com.ar/2022/08/26/cardozo-encabezo-el-acto-por-el-9-aniversario-del-hospital-raul-alfonsin/" rel="next"><div class="fas fa-angle-double-left"></div><span></span> Cardozo encabezó el acto por el 9° aniversario del hospital Raúl Alfonsín</a></div></div>
	</nav>                          </article>
            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="https://www.corrientesnoticia.com.ar/author/ctesnot/"><img alt='' src='https://secure.gravatar.com/avatar/99eab6e8b622e7978c1b7548ec6a5df7?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99eab6e8b622e7978c1b7548ec6a5df7?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                <div class="media-body">
                  <h4 class="media-heading">Por <a href ="https://www.corrientesnoticia.com.ar/author/ctesnot/">@ctesnot</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Entrada relacionada</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94417-800.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.corrientesnoticia.com.ar/category/salud/" alt="Ver todas las entradas en Salud"> 
                                 Salud
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.corrientesnoticia.com.ar/2022/08/26/cardozo-encabezo-el-acto-por-el-9-aniversario-del-hospital-raul-alfonsin/" title="Permalink to: Cardozo encabezó el acto por el 9° aniversario del hospital Raúl Alfonsín">
                                              Cardozo encabezó el acto por el 9° aniversario del hospital Raúl Alfonsín</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ago 26, 2022</span>
                                                                                        <a href="https://www.corrientesnoticia.com.ar/author/ctesnot/"> <i class="fas fa-user-circle"></i> @ctesnot</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/bc47ab17-996b-4e60-bfd4-c5275509bc7c-800.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.corrientesnoticia.com.ar/category/salud/" alt="Ver todas las entradas en Salud"> 
                                 Salud
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.corrientesnoticia.com.ar/2022/08/26/se-realizo-el-primer-conversatorio-sobre-consumos-problematicos/" title="Permalink to: Se realizó el primer conversatorio sobre consumos problemáticos">
                                              Se realizó el primer conversatorio sobre consumos problemáticos</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ago 26, 2022</span>
                                                                                        <a href="https://www.corrientesnoticia.com.ar/author/ctesnot/"> <i class="fas fa-user-circle"></i> @ctesnot</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94362-800.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.corrientesnoticia.com.ar/category/salud/" alt="Ver todas las entradas en Salud"> 
                                 Salud
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.corrientesnoticia.com.ar/2022/08/26/corrientes-registra-25-casos-nuevos-de-coronavirus-14-en-capital-y-11-en-el-interior/" title="Permalink to: Corrientes registra 25 casos nuevos de Coronavirus: 14 en Capital y 11 en el interior">
                                              Corrientes registra 25 casos nuevos de Coronavirus: 14 en Capital y 11 en el interior</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ago 26, 2022</span>
                                                                                        <a href="https://www.corrientesnoticia.com.ar/author/ctesnot/"> <i class="fas fa-user-circle"></i> @ctesnot</a>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                  <div id="comments" class="comments-area mg-card-box padding-20">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.corrientesnoticia.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='46941' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!-- #comments -->      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="custom_html-18" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1089640997477619",
          enable_page_level_ads: true
     });
</script></div></div><div id="media_image-15" class="mg-widget widget_media_image"><img width="300" height="300" src="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2020/03/2020-03-10-at-18.01.11.gif?fit=300%2C300&amp;ssl=1" class="image wp-image-24924  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="media_image-13" class="mg-widget widget_media_image"><img width="185" height="300" src="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2020/09/coronavirus-telefonos-corrientes.jpg?fit=185%2C300&amp;ssl=1" class="image wp-image-29561  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2020/09/coronavirus-telefonos-corrientes.jpg?w=370&amp;ssl=1 370w, https://i2.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2020/09/coronavirus-telefonos-corrientes.jpg?resize=185%2C300&amp;ssl=1 185w" sizes="(max-width: 185px) 100vw, 185px" /></div><div id="media_image-14" class="mg-widget widget_media_image"><img width="300" height="155" src="https://i0.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2020/03/2020-03-10-at-18.01.121.gif?fit=300%2C155&amp;ssl=1" class="image wp-image-24925  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Te lo has perdido</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94417-800.jpg');" >
                            <a class="link-div" href="https://www.corrientesnoticia.com.ar/2022/08/26/cardozo-encabezo-el-acto-por-el-9-aniversario-del-hospital-raul-alfonsin/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.corrientesnoticia.com.ar/category/salud/" alt="Ver todas las entradas en Salud"> 
                                 Salud
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.corrientesnoticia.com.ar/2022/08/26/cardozo-encabezo-el-acto-por-el-9-aniversario-del-hospital-raul-alfonsin/" title="Permalink to: Cardozo encabezó el acto por el 9° aniversario del hospital Raúl Alfonsín"> Cardozo encabezó el acto por el 9° aniversario del hospital Raúl Alfonsín</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.corrientesnoticia.com.ar/2022/08/">
         Ago 26, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94421-800.jpg');" >
                            <a class="link-div" href="https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.corrientesnoticia.com.ar/category/salud/" alt="Ver todas las entradas en Salud"> 
                                 Salud
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.corrientesnoticia.com.ar/2022/08/26/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13/" title="Permalink to: Salud Pública comunica cronograma de las vacunas contra el Covid-19 y la Antigripal"> Salud Pública comunica cronograma de las vacunas contra el Covid-19 y la Antigripal</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.corrientesnoticia.com.ar/2022/08/">
         Ago 26, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94408-800.jpg');" >
                            <a class="link-div" href="https://www.corrientesnoticia.com.ar/2022/08/26/la-provincia-reasfalto-la-calle-san-martin-de-san-juan-a-chaco/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.corrientesnoticia.com.ar/category/provincial/capital/" alt="Ver todas las entradas en Capital"> 
                                 Capital
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.corrientesnoticia.com.ar/2022/08/26/la-provincia-reasfalto-la-calle-san-martin-de-san-juan-a-chaco/" title="Permalink to: La Provincia reasfaltó la calle San Martín de San Juan a Chaco"> La Provincia reasfaltó la calle San Martín de San Juan a Chaco</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.corrientesnoticia.com.ar/2022/08/">
         Ago 26, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.corrientesnoticia.com.ar/wp-content/uploads/2022/08/imagen-94434-800.jpg');" >
                            <a class="link-div" href="https://www.corrientesnoticia.com.ar/2022/08/26/valdes-inauguro-mas-de-mil-metros-de-cordon-cuneta-e-iluminacion-led-en-santo-tome/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.corrientesnoticia.com.ar/category/provincial/" alt="Ver todas las entradas en Provincial"> 
                                 Provincial
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.corrientesnoticia.com.ar/2022/08/26/valdes-inauguro-mas-de-mil-metros-de-cordon-cuneta-e-iluminacion-led-en-santo-tome/" title="Permalink to: Valdés inauguró más de mil metros de cordón cuneta e iluminación LED en Santo Tomé"> Valdés inauguró más de mil metros de cordón cuneta e iluminación LED en Santo Tomé</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.corrientesnoticia.com.ar/2022/08/">
         Ago 26, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://www.corrientesnoticia.com.ar/" class="navbar-brand" rel="home"><img width="97" height="45" src="https://i1.wp.com/www.corrientesnoticia.com.ar/wp-content/uploads/2018/01/cropped-images-e1519767183820-2.png?fit=97%2C45&amp;ssl=1" class="custom-logo" alt="Corrientes Noticia" /></a>                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                    
                                                                         
                                                                        
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newsup de <a href="https://themeansar.com/" rel="designer">Themeansar</a>								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <ul class="info-right"><li class="nav-item menu-item "><a class="nav-link " href="https://www.corrientesnoticia.com.ar/" title="Home">Home</a></li><li class="nav-item menu-item page_item dropdown page-item-7"><a class="nav-link" href="https://www.corrientesnoticia.com.ar/inicio/">Inicio</a></li><li class="nav-item menu-item page_item dropdown page-item-15585"><a class="nav-link" href="https://www.corrientesnoticia.com.ar/municipal/">Municipal</a></li><li class="nav-item menu-item page_item dropdown page-item-15584 current_page_parent"><a class="nav-link" href="https://www.corrientesnoticia.com.ar/provincial/">Provincial</a></li></ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
  </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fas fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script>
jQuery('a,input').bind('focus', function() {
    if(!jQuery(this).closest(".menu-item").length && ( jQuery(window).width() <= 992) ) {
    jQuery('.navbar-collapse').removeClass('show');
}})
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.corrientesnoticia.com.ar\/2022\/08\/26\/salud-publica-comunica-cronograma-de-las-vacunas-contra-el-covid-19-y-la-antigripal-13\/":46941};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/custom.js?ver=5.8.4' id='newsup-custom-js'></script>
<script type='text/javascript' src='https://www.corrientesnoticia.com.ar/wp-content/themes/newsup/js/custom-time.js?ver=5.8.4' id='newsup-custom-time-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script src='https://stats.wp.com/e-202234.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'194364513',post:'46941',tz:'-3',srv:'www.corrientesnoticia.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '194364513', '46941' ]);
</script>
</body>
</html>